PotBS Wiki
Advertisement

outdated recipe[]

the problem is not in that template, its in because an extension that this wiki was using pre-wikia is not installed here. it is the one that provided {{#regex}}, which is used for matching the version number. I've poked the techs about it, and should (hopefully) be installed soon. this will solve many other problems around here too, such as the sorting of pages in categories. --Uberfuzzy 19:36, 20 March 2008 (UTC)

Advertisement